Technical Discussion

123
Topics (87)
Replies Last Post Views
Wisiwyg Error - kern.debug kernel ..... Port 1 receive error code 10, packet dropped by Wisiwyg
0
Wisiwyg by Wisiwyg
Roadrunnere42 fw_upgrade version 7 now checks for duplicate rules by Roadrunnere42
7
hans2 by hans2
tonytiger Bridge mode - Internet OK, but no Admin access by tonytiger
15
user8446 by user8446
gabrielmcp How do I setup Privoxy on the Itus Shield ? by gabrielmcp
0
gabrielmcp by gabrielmcp
breda Can't log in via SSH in Bridge mode by breda
4
breda by breda
Gnomad dnsmasq logging lots of yourhost.example.com by Gnomad
1
user8446 by user8446
breda bridge mode not working by breda
12
Gnomad by Gnomad
user8446 Anyone know how to use the SD Card for storage or ram? by user8446
3
user8446 by user8446
Roadrunnere42 which file holds the Web Filter setting by Roadrunnere42
12
MAHDTech by MAHDTech
ben0a bridge mode ssh won't accept connection by ben0a
4
ben0a by ben0a
Roadrunnere42 what does Factory restore work? by Roadrunnere42
2
hans2 by hans2
Roadrunnere42 Help with boot process by Roadrunnere42
1
hans2 by hans2
user8446 How long will the eMMC flash memory last on our shields? by user8446
18
mbohlmann by mbohlmann
ericsante Poor Speeds by ericsante
7
user8446 by user8446
Wisiwyg Bridge Mode - Working Web Filter Settings by Wisiwyg
2
Wisiwyg by Wisiwyg
MalformedPacket FAST SOLUTIONS FOR OCTEON PLATFORMS by MalformedPacket
2
user8446 by user8446
hans2 Warning - bad CRC, using default environment by hans2
2
Roadrunnere42 by Roadrunnere42
123